Security updates for Saturday 4/14/2018

Security updates were issued by Debian ([DSA 4171-1] ruby-loofah security update)

Tagged with: , ,

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.