Security updates for Friday 12/7/2018

Security updates were issued by Debian ([DSA 4350-1] policykit-1 security update) CentOS (Announcing the release of Gluster 5 on CentOS Linux 7 x86_64, CEBA-2018:3764 CentOS 6 autofs BugFix Update, CESA-2018:3760 Important CentOS 6 ghostscript Security Update, CEBA-2018:3763 CentOS 6 kernel BugFix Update)

If you have found a spelling error, please, notify us by selecting that text and pressing Ctrl+Enter.

Tagged with: , ,

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.