Mois : février 2015

Après la mise à niveau du Postgres vers la version 9.4 dans un conteneur le service n’a pas pu démarrer avec le message d’erreur suivant: Recherche rapide pointé vers un manque de mémoire partagée, mais je avais plus que suffisant. …

Postgres 9.4 ne demarre pas dans conteneur – Comment regler Read More »

Tagués avec : ,

Si vous avez installé CentOS 7 minimal, vous pourriez voir message d’erreur si vous essayez d’utiliser ifconfig pour voir votre adresse IP: Si vous cherchez l’exécutable, il est dans le paquet net-tools Au cas où vous ne voulez pas installer …

Comment regler -bash: ifconfig: command not found dans Centos 7 Read More »

Tagués avec : , , ,