Meltdown et Spectre deux mots

Voici la prochaine grande vulnérabilité Meltdown et Spectre ou CVE-2017-5753 / CVE-2017-5715 et CVE-2017-5754 découvert par l’équipe de Google Zero.

Les correctifs sont disponibles pour certains systèmes d’exploitation et arrivent bientôt pour d’autres. En gros, un bug dans certaines processeurs permet à l’attaquant de lire la mémoire protégé du système d exploration

Si vous avez trouvé une faute d’orthographe, veuillez nous en informer en sélectionnant le texte en question et en appuyant sur Ctrl + Entrée .

Laisser un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.