След като обнових Postgres до 9.4 в контейнер при стартиране демонът не стартира със следното съобщение: След търсене в Интернет се оказа, че това съобщение показва недостатъчно споделена памет, но аз имах повече от достатъчно. Оказа се , че за …

Postgres 9.4 не стартира в контейнер – как да поправим Прочетете повече »

Маркирани с: ,