Security updates for Wednesday 8/29/2018

Security updates were issued by Debian ([DSA 4281-1] tomcat8 security update) CentOS (CESA-2018:2571 Important CentOS 6 bind Security Update, CESA-2018:2557 Important CentOS 7 postgresql Security Update, CESA-2018:2570 Important CentOS 7 bind Security Update)

Tagged with: , ,

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.